WordPress all version 0day exploit :p

[b]السلام عليكم :slight_smile:

dddWordPress all version 0day exploit

[FONT=Tahoma][SIZE=2]SQL injection vulnerability in do_trackbacks() function of WordPress allows remote attackers to execute arbitrary SELECT SQL query

الثغرة شغالة 100% جربتها أنا شخصية :stuck_out_tongue:

الثغرة شغالة على جميع الاصدارات معدى

3.1 فقد تم تنزيل تحديث لها

شروط تنفيذ الثغرة

تصريح بكتابة تدوينة و تعديل عليها !

أطيحوا بالاهدافكم قبل ترقية ddd

[COLOR=Black]للمزيد حول إستغلال الثغرة

[COLOR=Red]http://www1.vul.kr/wordpress-all-version-0day-exploit

سلام ,
[/COLOR] [/COLOR]

[/FONT][/b][/SIZE]

شكرا لك اخي نسيم وسأقوم بالتجربة الان

هو الأستغلال الي كاتبينه في exploit-db ضعفيف بتحسن تعمل اقوى من هيك :]

يعطيك الصحة اخى نسيم ان شاء الله اذا بقى معى وقت اجربها تشكر.

صحيت خويا lagripe و جار التجربة

بارك لله فيك اخي ، ان شاء لله نجربها في اقرب وقت

شكرا على مروركم
+
تطرقت الى أفضل إستغلال لتخطي

المشكل الشرح بعد قليل :wink:

لو برمجة لنا كود استغلال يانسيم

راح تبدع … شكرا خويا خخ

تفكير سليم

شكرا لك أخي على الموضوع الجميل
:slight_smile: